Schwarz T140

Eine T140 E mit einem MK1 Vergaser, OK, geht auch.
Als der Kunde das Moped brachte habe ich mit beiden Füßen auf dem Kickstarter gestanden, aber der Motor hatte sich keinen Millimeter gedreht.

Aufgrund der Schilderung des Kunden erwarte ich eigentlich ein brachialen Kolbenklemmer, machen wir das Ding mal auf.

Bei der Motorzerlegung war deutlich zu sehen das der Motor vor kurzen erst zusammen gebaut wurde. Es sah eigentlich überwiegend gar nicht schlecht aus abgesehen von ein paar kleineren Querschlägern. Der vermutete Kolbenklemmer war dann ein „kleiner Defekt“ an der Kurbelwelle.

Wenn man sich die Bruchstelle genau ansieht ist deutlich zu erkennen das auf der linken Seite der Bruch an der Oberfläche schon fast poliert ist, rechts ist es rauh. Der Motor muß also mit der angebrochenen Welle eine Zeitlang gefahren worden sein.

An dem Gegenstück auch gut zu erkennen – rauhe und glatte Flächen.

Der Kunde erwähnte auch ein metallisches Klappern. Hier haben die Kolben gegen den Kopf geschlagen.

Auf der anderen Seite sieht’s auch nicht anders aus.

Hier ist der Grund dafür. Irgendein Profi hatte mal den Kopf geplant. Anscheinend war der Kopf beim Planen schief aufgespannt und darum wurde in die Kühlrippen „reingeplant“.

Eine andere Kurbelwelle aus dem Gebrauchtfundus und neue Pleuel.

Kurbelwelle geschliffen, Pleuel montiert und alles für den Zusammenbau vorbereitet.

Das originale Gehäuse konnte mit einigem Aufwand gerettet werden.

Neue Nockenwellen, Steuerzeiten bereits eingestellt.

Die Stösselführungen sind einen „Hauch“ zu eng, also nachreiben.

In der Zwischenzeit wurde der Öltankdeckel am Rahmen abgenommen um die letzten Tropfen ablaufen zu lassen. Wenn ich so ein Ölsieb schon sehe kriege ich einen Anfall. Ich höre schon wieder den Standardsatz von den Engländern die laufend kaputt sind. Bei so einer „aufmerksamen Wartung“ muß ich mich über nichts mehr wundern.

Der Motor ist wieder im Rahmen. Links im Bild die Ölschläuche mit Stahlgewebe. Ich hasse die Dinger wie die Pest. Wenn diese Leitungen in engen Radien verlegt werden knicken sie ab und reduzieren die Durchflußmenge. Außerdem war der Ölfilter in der Zulaufleitung verlegt. Grundfalsch.
Spätestens hier stellt sich wieder die Frage wie lange das Moped so gelaufen ist. Abgeknickte Leitungen, eine defekte Ölpumpe, jede Menge Ölschlamm…

Hier gibt’s noch einen neuen Rotor für die Lichtmaschine und dann sollte die Primärseite auch bald fertig sein.

Steuerzeiten eingestellt, Getriebe montiert und auch noch die knochenharten Ölleitungen erneuert.

Die Primärseite ist mittlerweile auch fertig. Öl rein und gut ist.

Das Getriebe hat einen Schalter für die Leerlaufanzeige und die Dinger klemmen immer. Etwas „detail work“ und dann ist das Getriebe auch schöner zu schalten.

Ich weiß nicht wann ich das letzte Mal eine Kontaktzündung eingestellt habe, egal. Der Motor ist auf den ersten Tritt gelaufen. Die Probefahrt hat richtig Spaß gemacht (wegen der 650er Auslassnocke), das Ding zieht wunderbar. Dann noch mal den Kopf nachgezogen und das Ventilspiel kontrolliert.

Fertig !

Share

TOP